
<!doctype html>
<html lang="da-DK" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
  
  <meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1">

<link rel="icon" type="image/x-icon" href="https://fogtdal.blogs.business.dk/wp-content/themes/business/dist/images/icons/favicon.ico"/>
<link rel="icon" sizes="152x152" href="https://fogtdal.blogs.business.dk/wp-content/themes/business/dist/images/icons/icons-152x152.png"/>
<link rel="android-touch-icon" sizes="152x152" href="https://fogtdal.blogs.business.dk/wp-content/themes/business/dist/images/icons/icons-152x152.png"/>
<link rel="apple-touch-icon" sizes="152x152" href="https://fogtdal.blogs.business.dk/wp-content/themes/business/dist/images/icons/icons-152x152.png"/>
<link rel="apple-touch-icon" sizes="144x144" href="https://fogtdal.blogs.business.dk/wp-content/themes/business/dist/images/icons/icons-144x144.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="https://fogtdal.blogs.business.dk/wp-content/themes/business/dist/images/icons/icons-120x120.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="https://fogtdal.blogs.business.dk/wp-content/themes/business/dist/images/icons/icons-114x114.png"/>
<link rel="apple-touch-icon" sizes="72x72" href="https://fogtdal.blogs.business.dk/wp-content/themes/business/dist/images/icons/icons-72x72.png"/>
<link rel="apple-touch-icon-precomposed" href="https://fogtdal.blogs.business.dk/wp-content/themes/business/dist/images/icons/icons-57x57.png"/>

<meta name="apple-itunes-app" content="app-id=379048906"/>
<meta name="google-play-app" content="app-id=com.mecom.Business"/>

<script src="https://fogtdal.blogs.business.dk/wp-content/themes/business/assets/scripts/advertisement.js"></script>


<script type="text/javascript">
  var springq = springq || [];
  springq.push({
    "s": "business",
    "cp": "business/blogs",
    "url": document.location.href
  });
</script>

<!-- Data Layer -->
<script>
  analyticsEvent = function() {};
  analyticsVPV = function() {};
  analyticsClearVPV = function() {};
  analyticsForm = function() {};

  var dataItem = {"page":{"category":"blogs","type":"post"},"event":"sendUserData","content":{"author":"Hans Fogtdal","id":187,"length":"na","pubdate":1522080244,"source":"int","title":"\/2018\/03\/26\/usa-i-spidsen-for-kamp-mod-korruption-og-bestikkelse\/?referrer=rss"},"user":{"auth":0,"adblock":0,"id":0}};
  if ( typeof adblockJsFile === 'undefined' ) {
    dataItem['user']['adblock'] = 1;
  }
  window.dataLayer = [dataItem];
</script>
<!-- End Data Layer -->

<script type="text/javascript" src="//pp.lp4.io/app/56/fe/68/56fe6875e45a1d3861bd67b8.js" defer></script>


<script
  src="https://code.jquery.com/jquery-2.2.4.min.js"
  integrity="sha256-BbhdlvQf/xTY9gja0Dq3HiwQF8LaCRTXxZKRutelT44="
  crossorigin="anonymous"></script>

  	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		
	</script>

	<script>
		// $(document.body).trigger("sticky_kit:recalc");

  		$( document ).ready(function() {
			
			var is_mobile = false;
			
			var mobileDetector = function()  {
				
				if( $('#mobile-detector').css('display')=='none') {
					window.is_mobile = true;
					console.log('is mobile:' + is_mobile);
				} 

				

				

				

			};

			mobileDetector();
				$(window).on('resize scroll', function() {
					mobileDetector();
			}).resize();
  		});


  		
  		
	


	</script>

<script>
	
	
	

	googletag.cmd.push(function() {
		// googletag.defineSlot('/135050247/berlingske/politiko/puls', [[320, 320], [300, 250], [160, 600], [320, 160], [930, 180]], 'div-gpt-ad-1486729916562-0').addService(googletag.pubads());
		if (window.is_mobile == true) {
			googletag.defineSlot('/135050247/business/opinion/blogs', [[320, 160]], 'banner-mobile-1').addService(googletag.pubads());
			googletag.defineSlot('/135050247/business/opinion/blogs', [[320, 320], [320, 160]], 'banner-mobile-2').addService(googletag.pubads());
			googletag.defineSlot('/135050247/business/opinion/blogs', [[320, 320], [320, 160]], 'banner-mobile-3').addService(googletag.pubads());
		} else {
			googletag.defineSlot('/135050247/business/opinion/blogs', [[930, 180]], 'banner-930x180').addService(googletag.pubads());
			googletag.defineSlot('/135050247/business/opinion/blogs', [[160, 600]], 'sticky-left').addService(googletag.pubads());
			googletag.defineSlot('/135050247/business/opinion/blogs', [[160, 600]], 'sticky-right').addService(googletag.pubads());
			googletag.defineSlot('/135050247/business/opinion/blogs', [[300, 250]], 'square-1').addService(googletag.pubads());
			googletag.defineSlot('/135050247/business/opinion/blogs', [[300, 250]], 'square-2').addService(googletag.pubads());
		}
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	});
</script>

<title>USA i spidsen for kamp mod korruption og bestikkelse &#8211; Ansvar og straf</title>
<link rel='dns-prefetch' href='//fogtdal.blogs.business.dk' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ansvar og straf &raquo; USA i spidsen for kamp mod korruption og bestikkelse-kommentarfeed" href="https://fogtdal.blogs.business.dk/2018/03/26/usa-i-spidsen-for-kamp-mod-korruption-og-bestikkelse/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fogtdal.blogs.business.dk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yith-infs-style-css'  href='https://fogtdal.blogs.business.dk/wp-content/plugins/yith-infinite-scrolling/assets/css/frontend.css?ver=1.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='sage/css-css'  href='https://fogtdal.blogs.business.dk/wp-content/themes/business/dist/styles/main.css?1515585294' type='text/css' media='all' />
<script type='text/javascript' src='https://fogtdal.blogs.business.dk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://fogtdal.blogs.business.dk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://fogtdal.blogs.business.dk/wp-content/plugins/roots-share-buttons/assets/scripts/share-buttons.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://fogtdal.blogs.business.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fogtdal.blogs.business.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fogtdal.blogs.business.dk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sager om økonomisk kriminalitet afsluttes uden erkendelse af skyld' href='https://fogtdal.blogs.business.dk/2018/03/15/sager-om-oekonomisk-kriminalitet-afsluttes-uden-erkendelse-af-skyld/' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel="canonical" href="https://fogtdal.blogs.business.dk/2018/03/26/usa-i-spidsen-for-kamp-mod-korruption-og-bestikkelse/" />
<link rel='shortlink' href='https://fogtdal.blogs.business.dk/?p=187' />
<link rel="alternate" type="application/json+oembed" href="https://fogtdal.blogs.business.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffogtdal.blogs.business.dk%2F2018%2F03%2F26%2Fusa-i-spidsen-for-kamp-mod-korruption-og-bestikkelse%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fogtdal.blogs.business.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffogtdal.blogs.business.dk%2F2018%2F03%2F26%2Fusa-i-spidsen-for-kamp-mod-korruption-og-bestikkelse%2F&#038;format=xml" />

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.7 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="da_DK"/>
  <meta property="og:site_name" content="Ansvar og straf"/>
  <meta property="og:title" content="USA i spidsen for kamp mod korruption og bestikkelse"/>
  <meta property="og:url" content="https://fogtdal.blogs.business.dk/2018/03/26/usa-i-spidsen-for-kamp-mod-korruption-og-bestikkelse/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="USA er klart det land i verden, som i 2017 havde det største antal sager med efterforskning af korruption og bestikkelse. USA har næsten lige så mange efterforskningssager om bestikkelse af udenlandske offentlige ansatte som alle europæiske lande tilsammen. Det viser en ny rapport fra den internatio"/>
  <meta property="article:published_time" content="2018-03-26T16:04:04+00:00"/>
  <meta property="article:modified_time" content="2018-03-26T16:05:12+00:00" />
  <meta property="og:updated_time" content="2018-03-26T16:05:12+00:00" />
  <meta property="article:section" content="Debat"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="USA i spidsen for kamp mod korruption og bestikkelse"/>
  <meta itemprop="description" content="USA er klart det land i verden, som i 2017 havde det største antal sager med efterforskning af korruption og bestikkelse. USA har næsten lige så mange efterforskningssager om bestikkelse af udenlandske offentlige ansatte som alle europæiske lande tilsammen. Det viser en ny rapport fra den internatio"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="USA i spidsen for kamp mod korruption og bestikkelse"/>
  <meta name="twitter:url" content="https://fogtdal.blogs.business.dk/2018/03/26/usa-i-spidsen-for-kamp-mod-korruption-og-bestikkelse/"/>
  <meta name="twitter:description" content="USA er klart det land i verden, som i 2017 havde det største antal sager med efterforskning af korruption og bestikkelse. USA har næsten lige så mange efterforskningssager om bestikkelse af udenlandske offentlige ansatte som alle europæiske lande tilsammen. Det viser en ny rapport fra den internatio"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.7 -->



</head>
  
  <body class="post-template-default single single-post postid-187 single-format-standard usa-i-spidsen-for-kamp-mod-korruption-og-bestikkelse sidebar-primary">

  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PXC2MV"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
          new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
          j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
          '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-PXC2MV');</script>
    <!-- End Google Tag Manager -->
    
  

  

    <header class="banner">
  <div class="container" style="position: inherit;">
    
    <a class="logo" href="https://www.business.dk">
      <img src="https://fogtdal.blogs.business.dk/wp-content/themes/business/dist/images/logo-business.svg" class="logo">
    </a>

    <div id="nav-icon3">
      <span></span>
      <span></span>
      <span></span>
      <span></span>
    </div>

  </div>


  </nav>
</header>
    

    <div class="wrap container" role="document" data-sticky_parent>
    <div class="inner">
      
      
<div class="main-menu"> 
	<ul class="mobile-main-nav">
		<li class="site-search">
		<form role="search" method="get" class="form-search" action="https://fogtdal.blogs.business.dk/">
	<label>
        <span class="screen-reader-text">Søg efter:</span>
        <input type="search" class="search-field" placeholder="Søg ..."  value="" name="s" title="Søg efter" />
    </label>
	
	<button type="submit" class="submit-search"><i class="icon-search"></i></button>
</form>		</li>

	<!-- output from custom fields: HEAD -->
	<li>
	                    <a href="https://www.business.dk/investor">Investor</a>
	                    <ul class="sub-menu">
	                        <li>
	                            <a href="https://www.business.dk/investor">Se alle</a>
	                        </li>
	                                                    <li>
	                                <a href="https://www.business.dk/oekonomi">Økonomi</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/global">Global</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/investor/aktier">Aktier</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/investor/obligationer">Obligationer</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/investor/invbeviser">Investeringsbeviser</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/investor/valuta">Valuta</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/investor/markeder">Markeder</a>
	                            </li>
	                                            </ul>
	                    <a href="#" class="show-sub"><i class="icon-down-open-mini"></i></a>
	                </li>
	                            <li>
	                    <a href="https://www.business.dk/virksomheder">Virksomheder</a>
	                    <ul class="sub-menu">
	                        <li>
	                            <a href="https://www.business.dk/virksomheder">Se alle</a>
	                        </li>
	                                                    <li>
	                                <a href="https://www.business.dk/virksomheder/finans">Finans</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/virksomheder/detailhandel">Detail</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/virksomheder/digital">Digital</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/virksomheder/ejendomme">Ejendomme</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/virksomheder/energi">Energi</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/virksomheder/foedevarer">Fødevarer</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/virksomheder/industri">Industri</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/virksomheder/media">Media</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/virksomheder/medico">Medico</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/virksomheder/raadgivning">Rådgivning</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/virksomheder/transport">Transport</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/virksomheder/vaekst">Vækst</a>
	                            </li>
	                                            </ul>
	                    <a href="#" class="show-sub"><i class="icon-down-open-mini"></i></a>
	                </li>
	                            <li>
	                    <a href="https://www.business.dk/privatoekonomi">Privatøkonomi</a>
	                    <ul class="sub-menu">
	                        <li>
	                            <a href="https://www.business.dk/privatoekonomi">Se alle</a>
	                        </li>
	                                                    <li>
	                                <a href="https://www.business.dk/privatoekonomi/bank">Bank</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/privatoekonomi/bolig">Bolig</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/privatoekonomi/pension">Pension</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/privatoekonomi/skat">Skat</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/privatoekonomi/forsikring">Forsikring</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/privatoekonomi/brevkassen">Brevkassen</a>
	                            </li>
	                                            </ul>
	                    <a href="#" class="show-sub"><i class="icon-down-open-mini"></i></a>
	                </li>
	                            <li>
	                    <a href="https://www.business.dk/karriere">Karriere</a>
	                    <ul class="sub-menu">
	                        <li>
	                            <a href="https://www.business.dk/karriere">Se alle</a>
	                        </li>
	                                                    <li>
	                                <a href="https://www.business.dk/karriere/ledelse">Ledelse</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/karriere/business-kvinder">Business-kvinder</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/karriere/navne">Navne</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/events">Business Events</a>
	                            </li>
	                                            </ul>
	                    <a href="#" class="show-sub"><i class="icon-down-open-mini"></i></a>
	                </li>
	                            <li>
	                    <a href="https://www.business.dk/tv">TV</a>
	                    <ul class="sub-menu">
	                        <li>
	                            <a href="https://www.business.dk/tv">Se alle</a>
	                        </li>
	                                                    <li>
	                                <a href="https://www.business.dk/tv/business-tv">Business TV</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/podcast">Podcast</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/tv/ugens-vinder-og-taber">Ugens vinder og taber</a>
	                            </li>
	                                            </ul>
	                    <a href="#" class="show-sub"><i class="icon-down-open-mini"></i></a>
	                </li>
	                            <li>
	                    <a href="https://www.business.dk/opinion/debat">Opinion</a>
	                    <ul class="sub-menu">
	                        <li>
	                            <a href="https://www.business.dk/opinion/debat">Se alle</a>
	                        </li>
	                                                    <li>
	                                <a href="https://blogs.business.dk/">Blogs</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/opinion/debat">Debat</a>
	                            </li>
	                                            </ul>
	                    <a href="#" class="show-sub"><i class="icon-down-open-mini"></i></a>
	                </li>
	                        <li class="tool"><a href="http://e-avis.b.dk/BMA/?s=2&amp;p=1">Læs E-avis</a></li>
	            <li class="tool"><a href="https://abonnement.b.dk/berlingske-business-abonnementer/?utm_source=web_intern&utm_medium=web_abonnementlinks&utm_term=AL-151222-CP-WKLEDIT1WK&utm_content=bus_indhold&utm_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK&callback_url=https%3A%2F%2Flogin.berlingskemedia.net%2Fsso%2Fserver%2Fmultisite-update%2Fbiz&return_url=http%3A%2F%2Fwww.business.dk%2F">Køb abonnement</a></li>
	            <li class="tool"><a href="https://www.business.dk/businessdirect">Business Direct</a></li>
	            <li class="tool"><a href="https://profil.berlingskemedia.dk/nyhedsbreve/berlingske%20business">Nyhedsbreve</a>	            </li>
	            <li class="tool"><a href="https://www.b.dk/kontakt">Kontakt</a></li>
	            <li class="tool"><a href="https://www.berlingskemedia.dk/kontakt-salg/">Annoncering</a></li>
	            <li class="tool sosume"><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik/">Privatlivspolitik</a></li>	<!-- /output from custom fields -->  
	</ul>
</div>  
      <div class="row" >
        <div class="col-xs-12">
          <div class="hidden-sm-down">
            
<div class="banner-top hidden-sm-down ">
	<!-- 930x180 -->
	<div id='banner-930x180'>
		<script>
			googletag.cmd.push(function() { googletag.display('banner-930x180'); });
		</script>
	</div>
</div>


<div class="banner-side banner-left " data-sticky_column>
	<div class="inner" >
		<!-- 160x600 -->
		<div id='sticky-left'>
			<script>
				googletag.cmd.push(function() { googletag.display('sticky-left'); });
			</script>
		</div>
	</div>
</div>	

<div class="banner-side banner-right " data-sticky_column>
	<div class="inner" >
		<!-- 160x600 -->
		<div id='sticky-right'>
			<script>
				googletag.cmd.push(function() { googletag.display('sticky-right'); });
			</script>
		</div>
	</div>
</div>	

   
          </div>
          <div class="hidden-md-up">
            <div class=" hidden-md-up banner-fw">
	<div id='banner-mobile-1'>
		<script>
			googletag.cmd.push(function() { googletag.display('banner-mobile-1'); });
		</script>
	</div>
</div>   
          </div>
        </div>
      </div>
      <div class="content row" data-sticky_parent>

        <main class="main main--inner" id="main">
            <article class="post-187 post type-post status-publish format-standard hentry category-bestikkelse category-korruption tag-bestikkelse tag-korruption">
    <header>

    
    <div class="blog__title">
	<img width="96" height="96" src="https://s3-eu-west-1.amazonaws.com/bem-wordpress-content/blogs.business.dk/wp-content/uploads/sites/128/2017/02/07103655/hansfogtdal_3601.jpg" class="header-image" alt="" />
	<a href="https://fogtdal.blogs.business.dk/" class="link-gray">
				
		<span class="blog__title--blog">BLOG</span>
		<span class="blog__title--name">
			Ansvar og straf	
		</span>
				
		
			
	</a>
</div>	



      

      <h1 class="entry-title">USA i spidsen for kamp mod korruption og bestikkelse</h1>


      
<div class="post__meta">

			<figure class="post__meta--image">
			<img width="96" height="96" src="https://s3-eu-west-1.amazonaws.com/bem-wordpress-content/blogs.business.dk/wp-content/uploads/sites/128/2017/02/07103655/hansfogtdal_3601.jpg" class="attachment-thumbnail size-thumbnail" alt="" />	
		</figure>
	
	
	<p class="post__meta--author">
	  <a href="https://fogtdal.blogs.business.dk/author/hansfogtdal/" rel="author" class="fn">
	    Hans Fogtdal	  </a>
	</p>
	<time class="post__meta--updated" datetime="2018-03-26T14:04:04+00:00">26. marts 2018</time>

</div>

      



<div class="post__share ">
  <ul class="entry-share-btns post__share--list">
                  <li class="entry-share-btn entry-share-btn-twitter">
                <a href="https://twitter.com/intent/tweet?text=USA+i+spidsen+for+kamp+mod+korruption+og+bestikkelse&amp;url=https%3A%2F%2Ffogtdal.blogs.business.dk%2F2018%2F03%2F26%2Fusa-i-spidsen-for-kamp-mod-korruption-og-bestikkelse%2F" title="Del på Twitter">
                  <i class="icon-twitter-circled"></i>
                  <!-- <b>Tweet</b> -->
                </a>
              </li>
                          <li class="entry-share-btn entry-share-btn-facebook">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffogtdal.blogs.business.dk%2F2018%2F03%2F26%2Fusa-i-spidsen-for-kamp-mod-korruption-og-bestikkelse%2F" title="Del på Facebook">
                  <i class="icon-facebook-circled"></i>
                  <!-- <b>Share</b> -->
                                  </a>
              </li>
                          <li class="entry-share-btn entry-share-btn-google-plus">
                <a href="https://plus.google.com/share?url=https%3A%2F%2Ffogtdal.blogs.business.dk%2F2018%2F03%2F26%2Fusa-i-spidsen-for-kamp-mod-korruption-og-bestikkelse%2F" title="Del på Google Plus">
                  <i class="icon-google-plus-circle"></i>
                  <!-- <b>+1</b> -->
                                  </a>
              </li>
                          <li class="entry-share-btn entry-share-btn-linkedin">
                <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ffogtdal.blogs.business.dk%2F2018%2F03%2F26%2Fusa-i-spidsen-for-kamp-mod-korruption-og-bestikkelse%2F&amp;summary=" title="Del på LinkedIn">
                  <i class="icon-linkedin-circled"></i>
                  <!-- <b>Share</b> -->
                                  </a>
              </li>
              </ul>
</div>
      
      
      
      

    </header>
    <div class="entry-content">
      <p><strong>USA er klart det land i verden, som i 2017 havde det største antal sager med efterforskning af korruption og bestikkelse. USA har næsten lige så mange efterforskningssager om bestikkelse af udenlandske offentlige ansatte som alle europæiske lande tilsammen. Det viser en ny rapport fra den internationale antikorruptions-organisation TRACE.</strong></p>
<p>Den nye <a href="https://traceinternational.org/Uploads/PublicationFiles/GER2017.pdf">rapport</a> afdækker den globale håndhævelse af bestikkelse af udenlandske offentligt ansatte. Rapporten viser, at USA med 114 sager er det land, der i 2017 havde gang i det markant største antal efterforskningssager i sager om korruption og bestikkelse. USA tager fortsat førertrøjen, selvom rapporten viser, at antallet af efterforskninger i 2017 i USA er faldet relativt markant.</p>
<p>Europa har ligeledes en række efterforskningssager &#8211; samlet er 118 sager registeret i hele Europa. Heraf er Storbritannien det land, der har flest, med 37, fulgt af Tyskland med 17, Schweiz med 10 og Sverige med 9 sager. Danmark havde i 2017 gang i 3 efterforskninger på dette område. Antallet af rejste sager uden for USA er steget lidt i 2017, viser rapporten.</p>
<p>Når det kommer til gennemførte sager, hvor der er rejst tiltale vedrørende bestikkelse af udenlandske offentligt ansatte, har USA igennem årene 1977 til 2017 rejst i alt 236 sager. Antallet af rejste sager var særligt højt i 2016 &#8211; og har i 2017 stabiliseret sig på nogenlunde samme niveau som i 2015. Baggrunden herfor kan være mange, men muligvis har myndighederne &#8211; og måske også virksomhederne &#8211; ønsket at få afgjort sagerne under Obama- og ikke Trump-administrationen.</p>
<p>Når det gælder sager, hvor der er rejst tiltale, så halter Europa og resten af verden langt bagefter USA. Storbritannien har som det næstmest aktive land fra 1977 til 2017 rejst 34 sager, Holland har rejst 13 sager, mens Danmark ifølge opgørelsen en smule overraskende ligger placeret som nummer fire med 12 rejste sager.</p>
<p>Rapporten afdækker også hvilke industrier eller erhverv, der har oplevet den mest omfattende efterforskning af påstået bestikkelse af udenlandske eller indenlandske offentligt ansatte.</p>
<p>Udvindingsindustrien er udgangspunktet for langt den største del af efterforskningen, fulgt af bygge og entrepriseindustrien og transport- og kommunikationsindustrien samt luftfarts-, forsvars- og sikkerhedsindustrien.</p>
<p>I modsætning til dette har det for USA&#8217;s vedkommende i 2017 særligt været den finansielle sektor, som har givet anledning til efterforskning. Samlet for hele periode fra 1977 til 2017 er det særligt udvindingsindustrien, produktions- og tjenesteudbyder-industrien, der har givet anledning til egentlig rejsning af sager.</p>
<p>Overordnet viser rapporten, at der over hele verden helt generelt er en øget opmærksomhed på sager om korruption og bestikkelse. Denne udvikling er i tråd med den øgede intensitet af regulering på området.</p>
    </div>

    <div class="entry-tags">
      <a href="https://fogtdal.blogs.business.dk/tag/bestikkelse/" rel="tag">Bestikkelse</a>, <a href="https://fogtdal.blogs.business.dk/tag/korruption/" rel="tag">Korruption</a>    </div>

    <footer>
          </footer>
    
    <div class=" hidden-md-up banner-fw">
	<div id='banner-mobile-2'>
		<script>
			googletag.cmd.push(function() { googletag.display('banner-mobile-2'); });
		</script>
	</div>
</div> 

    
<section id="comments" class="comments">
  
  
  	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Skriv et svar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/03/26/usa-i-spidsen-for-kamp-mod-korruption-og-bestikkelse/?referrer=rss#respond" style="display:none;">Annuller svar</a></small></h3>			<form action="https://fogtdal.blogs.business.dk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Din e-mailadresse vil ikke blive publiceret.</span> Krævede felter er markeret med <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Navn <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Websted</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Skriv kommentar" /> <input type='hidden' name='comment_post_ID' value='187' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="35423b26d2" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="151"/></p>			</form>
			</div><!-- #respond -->
	</section>
  </article>



	<div class="rss-large-teasers teaser-list">

		<h3 class="section-header">
		Tophistorier		</h3>

		<ul class="teasers-rss design-thumbs"><li class="teaser--item"><a href="http://www.business.dk/oekonomi/oekonomer-manglen-paa-arbejdskraft-er-ikke-stigende?referrer=RSS" title="Økonomer: Manglen på arbejdskraft er ikke stigende"><figure><img src="https://bdk.bmcdn.dk/media/cache/resolve/image_200x112/image/93/938366/20472421-byggeri-til-bm-indland.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="http://www.business.dk/oekonomi/oekonomer-manglen-paa-arbejdskraft-er-ikke-stigende?referrer=RSS" title="Økonomer: Manglen på arbejdskraft er ikke stigende">Økonomer: Manglen på arbejdskraft er ikke stigende</a></h3></li><li class="teaser--item"><a href="http://www.business.dk/detailhandel/krydsning-mellem-benzin-og-elbiler-storsaelger?referrer=RSS" title="Krydsning mellem benzin- og elbiler storsælger"><figure><img src="https://bdk.bmcdn.dk/media/cache/resolve/image_200x112/image/93/938333/20466526-27busswitzerland-auto-show-jpg.jpeg"  ></figure></a><h3 class="teaser--item__header"><a href="http://www.business.dk/detailhandel/krydsning-mellem-benzin-og-elbiler-storsaelger?referrer=RSS" title="Krydsning mellem benzin- og elbiler storsælger">Krydsning mellem benzin- og elbiler storsælger</a></h3></li><li class="teaser--item"><a href="http://www.business.dk/foedevarer/to-maend-frifindes-for-svindel-med-slik-for-22-millioner?referrer=RSS" title="To mænd frifindes for svindel med slik for 22 millioner"><figure><img src="https://bdk.bmcdn.dk/media/cache/resolve/image_200x112/image/93/938373/20472651-vej-selv-slik.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="http://www.business.dk/foedevarer/to-maend-frifindes-for-svindel-med-slik-for-22-millioner?referrer=RSS" title="To mænd frifindes for svindel med slik for 22 millioner">To mænd frifindes for svindel med slik for 22 millioner</a></h3></li><li class="teaser--item"><a href="http://www.business.dk/investor/business-live-din-guide-til-boers-oekonomi-og-finans-0?referrer=RSS" title="Medie: Kåre Schultz afviser Netanyahu - fyringsrunde ligger fast"><figure><img src="https://bdk.bmcdn.dk/media/cache/resolve/image_200x112/image/90/906480/19484517-kaare-schultz-meets-netanyahu.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="http://www.business.dk/investor/business-live-din-guide-til-boers-oekonomi-og-finans-0?referrer=RSS" title="Medie: Kåre Schultz afviser Netanyahu - fyringsrunde ligger fast">Medie: Kåre Schultz afviser Netanyahu - fyringsrunde ligger fast</a></h3></li><li class="teaser--item"><a href="http://www.business.dk/oekonomi/oesteuropaeere-opfordres-til-at-rejse-hjem-fra-danmark?referrer=RSS" title="Østeuropæere opfordres til at rejse hjem fra Danmark"><figure><img src="https://bdk.bmcdn.dk/media/cache/resolve/image_200x112/image/93/938339/20471808-minister-udenlandsk-arbejdskraft-kan-blive-dansk-mangelvare.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="http://www.business.dk/oekonomi/oesteuropaeere-opfordres-til-at-rejse-hjem-fra-danmark?referrer=RSS" title="Østeuropæere opfordres til at rejse hjem fra Danmark">Østeuropæere opfordres til at rejse hjem fra Danmark</a></h3></li><li class="teaser--item"><a href="http://www.business.dk/oekonomi/business-update-amerikansk-kina-flirt-sender-aktier-paa-himmelflugt-bedste?referrer=RSS" title="Amerikansk Kina-flirt sender aktier på himmelflugt: Bedste børsdag siden 2015"><figure><img src="https://bdk.bmcdn.dk/media/cache/resolve/image_200x112/image/93/938318/20471217-us-dow-surges-upward--closing-over-600-points-up.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="http://www.business.dk/oekonomi/business-update-amerikansk-kina-flirt-sender-aktier-paa-himmelflugt-bedste?referrer=RSS" title="Amerikansk Kina-flirt sender aktier på himmelflugt: Bedste børsdag siden 2015">Amerikansk Kina-flirt sender aktier på himmelflugt: Bedste børsdag siden 2015</a></h3></li><li class="teaser--item"><a href="http://www.business.dk/energi/fundamentet-vakler-under-nordsoe-aftalen?referrer=RSS" title="Fundamentet vakler under Nordsø-aftalen"><figure><img src="https://bdk.bmcdn.dk/media/cache/resolve/image_200x112/image/93/938324/20466634-nords.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="http://www.business.dk/energi/fundamentet-vakler-under-nordsoe-aftalen?referrer=RSS" title="Fundamentet vakler under Nordsø-aftalen">Fundamentet vakler under Nordsø-aftalen</a></h3></li><li class="teaser--item"><a href="http://www.business.dk/oekonomi/storebaeltsrekord-giver-broselskab-milliardoverskud?referrer=RSS" title="Storebæltsrekord giver broselskab milliardoverskud"></a><h3 class="teaser--item__header"><a href="http://www.business.dk/oekonomi/storebaeltsrekord-giver-broselskab-milliardoverskud?referrer=RSS" title="Storebæltsrekord giver broselskab milliardoverskud">Storebæltsrekord giver broselskab milliardoverskud</a></h3></li></ul>	</div>
	

	















          </main><!-- /.main -->
                  <aside class="sidebar" data-sticky_column>
	<div class="inner">
			
		<section class="widget text-2 widget_text"><h3 class="section-header">Hans Fogtdal</h3>			<div class="textwidget">Hans Fogtdal skriver om aktuelle straffesager i erhvervslivet og virksomheders arbejde med at leve op til den stadig strammere lovgivning og skærpede håndhævelse fra myndighedernes side.<br><br>Hans Fogtdal er advokat i advokatfirmaet Plesner med speciale i erhvervsstrafferet og virksomheders compliance. Tidligere har Hans Fogtdal været vicestatsadvokat og leder af børs- og finansafdelingen i SØIK (Bagmandspolitiet). Han har samlet op mod 20 års erfaring fra statsadvokater og Rigsadvokaten og har bl.a. ført mere end 30 straffesager for Højesteret. Ekstern lektor på Københavns Universitet og forfatter til bøger om strafferetlige emner.<br><br>Læs mere på <a href="http://www.plesner.com/fogtdal" target="_blank">www.plesner.com/fogtdal</a></div>
		</section><section class="widget text-3 widget_text">			<div class="textwidget"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4138345-109', 'auto');
  ga('send', 'pageview');

</script></div>
		</section>
		<div class="author--bio widget">
	    
    <div class="icons">
	
	
			</div>
</div>
		<div class=" hidden-md-up banner-fw">
	<div id='banner-mobile-3'>
		<script>
			googletag.cmd.push(function() { googletag.display('banner-mobile-3'); });
		</script>
	</div>
</div>			
		<div class=" hidden-sm-down banner-container banner-square-1 banner-h250">
	<!-- 300x250 -->  
	<div id='square-1'>
		<script>
			googletag.cmd.push(function() { googletag.display('square-1'); });
		</script>
	</div>
</div> 

			<div class="widget">
		<h3 class="section-header">
		Mest læste		</h3>

		<ul class="teasers-rss design-list list-top"><li class="teaser--item"><a href="https://www.business.dk/transport/17-timer-i-luften-maraton-rejsende-flyver-gennem-11-tidszoner-og-masser-af" title="17 timer i luften: Maraton-rejsende flyver gennem 11 tidszoner og masser af ubehag"><figure><img src="https://business.bmcdn.dk/media/cache/resolve/image_960x545/image/27/272642/20466493-australia-transport-qantas-perth-london.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="https://www.business.dk/transport/17-timer-i-luften-maraton-rejsende-flyver-gennem-11-tidszoner-og-masser-af" title="17 timer i luften: Maraton-rejsende flyver gennem 11 tidszoner og masser af ubehag">17 timer i luften: Maraton-rejsende flyver gennem 11 tidszoner og masser af ubehag</a></h3></li><li class="teaser--item"><a href="https://www.business.dk/transport/husk-lige-stoettestroemperne-de-kan-redde-tusinder-aarligt" title="Husk lige støttestrømperne - de kan redde tusinder årligt"><figure><img src="https://business.bmcdn.dk/media/cache/resolve/image_960x545/image/27/272640/20466449-521704717jpg.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="https://www.business.dk/transport/husk-lige-stoettestroemperne-de-kan-redde-tusinder-aarligt" title="Husk lige støttestrømperne - de kan redde tusinder årligt">Husk lige støttestrømperne - de kan redde tusinder årligt</a></h3></li><li class="teaser--item"><a href="https://www.business.dk/oekonomi/oesteuropaeere-opfordres-til-at-rejse-hjem-fra-danmark" title="Østeuropæere opfordres til at rejse hjem fra Danmark"><figure><img src="https://business.bmcdn.dk/media/cache/resolve/image_960x545/image/27/272665/20471808-minister-udenlandsk-arbejdskraft-kan-blive-dansk-mangelvare.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="https://www.business.dk/oekonomi/oesteuropaeere-opfordres-til-at-rejse-hjem-fra-danmark" title="Østeuropæere opfordres til at rejse hjem fra Danmark">Østeuropæere opfordres til at rejse hjem fra Danmark</a></h3></li><li class="teaser--item"><a href="https://www.business.dk/oekonomi/amerikansk-kina-flirt-sender-aktier-paa-himmelflugt-bedste-boersdag-siden" title="Amerikansk Kina-flirt sender aktier på himmelflugt: Bedste børsdag siden 2015"><figure><img src="https://business.bmcdn.dk/media/cache/resolve/image_960x545/image/27/272653/20471217-us-dow-surges-upward--closing-over-600-points-up.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="https://www.business.dk/oekonomi/amerikansk-kina-flirt-sender-aktier-paa-himmelflugt-bedste-boersdag-siden" title="Amerikansk Kina-flirt sender aktier på himmelflugt: Bedste børsdag siden 2015">Amerikansk Kina-flirt sender aktier på himmelflugt: Bedste børsdag siden 2015</a></h3></li><li class="teaser--item"><a href="https://www.business.dk/detailhandel/krydsning-mellem-benzin-og-elbiler-storsaelger" title="Krydsning mellem benzin- og elbiler storsælger"><figure><img src="https://business.bmcdn.dk/media/cache/resolve/image_960x545/image/27/272645/20466526-27busswitzerland-auto-show-jpg.jpeg"  ></figure></a><h3 class="teaser--item__header"><a href="https://www.business.dk/detailhandel/krydsning-mellem-benzin-og-elbiler-storsaelger" title="Krydsning mellem benzin- og elbiler storsælger">Krydsning mellem benzin- og elbiler storsælger</a></h3></li><li class="teaser--item"><a href="https://www.business.dk/foedevarer/to-maend-frifindes-for-svindel-med-slik-for-22-millioner" title="To mænd frifindes for svindel med slik for 22 millioner"><figure><img src="https://business.bmcdn.dk/media/cache/resolve/image_960x545/image/27/272678/20472651-vej-selv-slik.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="https://www.business.dk/foedevarer/to-maend-frifindes-for-svindel-med-slik-for-22-millioner" title="To mænd frifindes for svindel med slik for 22 millioner">To mænd frifindes for svindel med slik for 22 millioner</a></h3></li><li class="teaser--item"><a href="https://www.business.dk/privatoekonomi/vores-lommer-bugner-men-krisen-niver-stadig-i-forbruget" title="Vores lommer bugner – men krisen niver stadig i forbruget"><figure><img src="https://business.bmcdn.dk/media/cache/resolve/image_960x545/image/27/272628/20466087-517017322jpg.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="https://www.business.dk/privatoekonomi/vores-lommer-bugner-men-krisen-niver-stadig-i-forbruget" title="Vores lommer bugner – men krisen niver stadig i forbruget">Vores lommer bugner – men krisen niver stadig i forbruget</a></h3></li><li class="teaser--item"><a href="https://www.business.dk/oekonomi/oekonomer-manglen-paa-arbejdskraft-er-ikke-stigende" title="Økonomer: Manglen på arbejdskraft er ikke stigende"><figure><img src="https://business.bmcdn.dk/media/cache/resolve/image_960x545/image/27/272677/20472421-byggeri-til-bm-indland.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="https://www.business.dk/oekonomi/oekonomer-manglen-paa-arbejdskraft-er-ikke-stigende" title="Økonomer: Manglen på arbejdskraft er ikke stigende">Økonomer: Manglen på arbejdskraft er ikke stigende</a></h3></li></ul>	</div>

		<div class=" hidden-sm-down banner-container banner-square-2 banner-h250 ">
  	<!-- 300x250 -->
	<div id='square-2'>
		<script>
			googletag.cmd.push(function() { googletag.display('square-2'); });
		</script>
	</div>
</div> 

	</div>
</aside>              </div><!-- /.content -->
      </div><!-- inner -->
    </div><!-- /.wrap -->
    <!-- Footer custom fields -->



<!-- Gallup script -->
<noscript><img src="http://business.tns-gallup.dk/j0=,,,;+,cp=business%2F2018%2F03%2F26%2Fusa-i-spidsen-for-kamp-mod-korruption-og-bestikkelse%2F%3Freferrer%3Drss=https%3A%2F%2Ffogtdal.blogs.business.dk%2F2018%2F03%2F26%2Fusa-i-spidsen-for-kamp-mod-korruption-og-bestikkelse%2F%3Freferrer%3Drss;;;" alt=""/></noscript>

<script type="text/javascript" src="http://kt.tns-gallup.dk/script/tnsadlib.js"></script>

<script type="text/javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="http://kt.tns-gallup.dk/client/bm/?t='+new Date().getTime()+'"></scri'+'pt>');
//--></script>

<script type="text/javascript"> (function() {
    var scr = document.createElement('script');
    scr.type = 'text/javascript'; scr.async = true;
    scr.src = 'https://fogtdal.blogs.business.dk/wp-content/themes/business/assets/scripts/spring.js';
    var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(scr, s);
})();
</script>

<script type='text/javascript' src='https://fogtdal.blogs.business.dk/wp-content/plugins/yith-infinite-scrolling/assets/js/yith.infinitescroll.min.js?ver=1.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yith_infs = {"navSelector":".posts-navigation","nextSelector":".posts-navigation .nav-previous a","itemSelector":"article.post","contentSelector":"#main","loader":"http:\/\/fogtdal.blogs.business.dk\/wp-content\/plugins\/yith-infinite-scrolling\/assets\/images\/loader.gif","shop":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://fogtdal.blogs.business.dk/wp-content/plugins/yith-infinite-scrolling/assets/js/yith-infs.min.js?ver=1.0.7'></script>
<script type='text/javascript' src='https://fogtdal.blogs.business.dk/wp-content/themes/business/dist/scripts/main.js'></script>
<script type='text/javascript' src='https://fogtdal.blogs.business.dk/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script async="async" type='text/javascript' src='https://fogtdal.blogs.business.dk/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
    
  </body>
</html>
